Browsing Japanese translation

9 of 802 results
9.
The selected extensions can't be installed because there are dependency conflicts.
選択したエクステンションは依存によるコンフリクトがあるためインストールすることができません
Translated and reviewed by Kentaro Kazuhama on 2008-04-06
In upstream:
依存関係の衝突のため、選択された拡張機能はインストールできません。
Suggested by Yoshizumi Endo on 2009-08-11
Located in ../mono-addins/Mono.Addins.Gui/Mono.Addins.Gui/AddinInstallDialog.cs:384
9 of 802 results

This translation is managed by Ubuntu Japanese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.