Browsing Irish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
111115 of 115 results
111.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Ag uasghrádú, má tá kdelibs4-dev suiteáilte, is gá kdelibs5-dev a shuiteáil. Féach sonraí ag bugs.launchpad.net, fabht #279621.
Translated and reviewed by Aonghus on 2015-03-05
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
112.
%i obsolete entries in the status file
%i iontráil imithe i léig sa chomhad stádais
Translated and reviewed by Aonghus on 2015-03-05
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:45
113.
Obsolete entries in dpkg status
Iontrálacha as feidhm sa stádas dpkg
Translated and reviewed by Aonghus on 2014-12-22
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:48
114.
Obsolete dpkg status entries
pragma: no cover
Iontrálacha stádais dpkg as feidhm
Translated by Seán Ó Séaghdha on 2015-01-20
Reviewed by Aonghus on 2015-03-05
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:51
115.
Remove lilo since grub is also installed.(See bug #314004 for details.)
Bain lilo toisc go bhfuil grub suiteáilte freisin. (Féach fabht #314004.)
Translated and reviewed by Aonghus on 2015-03-05
Located in ../janitor/plugincore/plugins/remove_lilo_plugin.py:43
111115 of 115 results

This translation is managed by Ubuntu Irish Translation Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Aonghus, Colm Coughlan, Seán Ó Séaghdha, Shane Fagan.