Browsing Chinese (Traditional) translation

142 of 390 results
142.
Some necessary plug-ins are missing. Make sure that the program is correctly installed.
缺少某些必須的外掛,請確定程式已正確地安裝好。
Translated by tomoe_musashi on 2015-09-10
Reviewed by Rockworld on 2015-10-01
In upstream:
缺少某些必須的外掛,請確定目前已安裝程式。
Suggested by Cheng-Chia Tseng on 2015-02-20
Located in src/backend/bacon-video-widget.c:6182
142 of 390 results

This translation is managed by Ubuntu Traditional Chinese (Taiwan) Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.