Translation sharing details

Translation sharing configuration is incomplete.
Template name State Ubuntu Upstream
Length Updated Length Updated Upstream template
policykit-1-gnome only in Ubuntu 16 2019-02-24