Browsing German translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and German guidelines.
18 of 8 results
2.
Impossible to create the .Xauthority file: a file already exists. This might be a security issue; please investigate or warn your system administrator.
Die Datei .Xauthority konnte nicht erstellt werden: Es exestiert bereits eine Datei. Dies ist möglicherweise ein Sicherheitsrisiko. Bitte prüfen Sie das oder wenden Sie sich an Ihren Systemadministrator.
Translated by Marcel Reincke on 2006-05-01
Reviewed by Sebastian Heinlein on 2007-04-02
Located in libgksu/gksu-context.c:550
4.
Unable to run /bin/su: %s
/bin/su: %s konnte nicht ausgeführt werden
Translated and reviewed by Sebastian Heinlein on 2006-03-27
Located in libgksu/gksu-context.c:674 libgksu/gksu-context.c:833
5.
gksu_run needs a command to be run, none was provided.
gksu_run benötigt einen Befehl, der ausgeführt werden soll. Es wurde keiner angegeben.
Translated by Gerald Zehetner on 2006-05-23
Reviewed by Sebastian Heinlein on 2007-04-02
Located in libgksu/gksu-context.c:787
6.
The gksu-run-helper command was not found or is not executable.
Der gksu-run-helper Befehl konnte nicht gefunden werden oder ist nicht ausführbar.
Translated and reviewed by gandro on 2006-05-08
Located in libgksu/gksu-context.c:795
12.
gksu_sudo_run needs a command to be run, none was provided.
gksu_sudo_run benötigt einen Befehl, der ausgeführt werden soll. Es wurde keiner angegeben.
Translated by Gerald Zehetner on 2006-05-23
Reviewed by Sebastian Heinlein on 2007-04-02
Located in libgksu/gksu-context.c:1251
14.
Error creating pipe: %s
Fehler beim Erstellen der gepufferten Datenröhre (pipe): %s
Translated by A. Tigges on 2006-05-07
Reviewed by Sebastian Heinlein on 2007-04-02
Located in libgksu/gksu-context.c:1374 libgksu/gksu-context.c:1383
16.
Error opening pipe: %s
Fehler beim Öffnen der gepufferten Datenröhre (pipe): %s
Translated by A. Tigges on 2006-05-07
Reviewed by Sebastian Heinlein on 2007-04-02
Located in libgksu/gksu-context.c:1425 libgksu/gksu-context.c:1435
19.
The underlying authorization mechanism (sudo) does not allow you to run this program. Contact the system administrator.
Die zugrundeliegende Rechteverwaltung (sudo) erlaubt es ihnen nicht, dieses Programm auszuführen. Bitte kontaktieren sie den Systemadministrator.
Translated and reviewed by A. Tigges on 2006-05-07
Located in libgksu/gksu-context.c:1501 libgksu/gksu-context.c:1515
18 of 8 results

This translation is managed by Ubuntu German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: A. Tigges, Daniel Werner, Gerald Zehetner, Jochen Skulj, KenSchumacher, Keruskerfuerst, Marcel Reincke, Sebastian Heinlein, Suzan, WernerM, db429, dt, gandro, quantenemitter.