Browsing Spanish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Spanish guidelines.

These translations are shared with Release Upgrader trunk series template ubuntu-release-upgrader.

1120 of 320 results
11.
Broken packages
Paquetes rotos
Translated by Adolfo Jayme on 2012-07-03
Located in ../DistUpgrade/DistUpgradeCache.py:412
12.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
Su sistema contiene paquetes rotos que no se pueden reparar con este software. Repárelos primero mediante Synaptic o apt-get antes de continuar.
Translated by Adolfo Jayme on 2013-01-24
Reviewed by Adolfo Jayme on 2013-05-27
Located in ../DistUpgrade/DistUpgradeCache.py:413
13.
An unresolvable problem occurred while calculating the upgrade.

the most likely problem is the 3rd party pkgs so don't address
foreignPkgs and devRelease being True
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Se produjo un problema irresoluble al calcular la actualización.

Translated and reviewed by Adolfo Jayme on 2019-01-22
Located in ../DistUpgrade/DistUpgradeCache.py:654
14.
This was likely caused by:
* Unofficial software packages not provided by Ubuntu
Please use the tool 'ppa-purge' from the ppa-purge
package to remove software from a Launchpad PPA and
try the upgrade again.

There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Esto podría deberse a:
* Paquetes de software no oficiales, no proporcionados por Ubuntu
Utilice la herramienta «ppa-purge» desde el paquete
ppa-purge para quitar software de una PPA de Launchpad PPA e
intente actualizar de nuevo.

Translated and reviewed by Rodrigo Lledó on 2019-01-30
Located in ../DistUpgrade/DistUpgradeCache.py:657
15.
This was caused by:
* Upgrading to a pre-release version of Ubuntu
This is most likely a transient problem,
please try again later.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Esto fue causado por:
* Actualizar a una versión de prelanzamiento de Ubuntu
Probablemente sea un problema transitorio,
intente de nuevo más tarde.
Translated and reviewed by Rodrigo Lledó on 2019-01-30
Located in ../DistUpgrade/DistUpgradeCache.py:665
16.
This is most likely a transient problem, please try again later.
Probablemente sea un problema transitorio, inténtelo de nuevo más tarde.
Translated by Adolfo Jayme on 2012-07-03
Located in ../DistUpgrade/DistUpgradeCache.py:672
17.
If none of this applies, then please report this bug using the command 'ubuntu-bug ubuntu-release-upgrader-core' in a terminal.
Si nada de esto aplica, informe de este error usando la orden «ubuntu-bug ubuntu-release-upgrader-core» en una terminal.
Translated and reviewed by Adolfo Jayme on 2012-08-11
Located in ../DistUpgrade/DistUpgradeCache.py:676
18.
If you want to investigate this yourself the log files in '/var/log/dist-upgrade' will contain details about the upgrade. Specifically, look at 'main.log' and 'apt.log'.
Si quiere investigar el problema por su cuenta, los registros en «/var/log/dist-upgrade» contienen detalles de la actualización; en particular, consulte «main.log» y «apt.log».
Translated and reviewed by Adolfo Jayme on 2019-01-12
Located in ../DistUpgrade/DistUpgradeCache.py:677
19.
Could not calculate the upgrade
No se ha podido calcular la actualización
Translated by Adolfo Jayme on 2012-07-03
Located in ../DistUpgrade/DistUpgradeCache.py:683
20.
Error authenticating some packages
Error al autenticar algunos paquetes
Translated by Adolfo Jayme on 2012-07-03
Located in ../DistUpgrade/DistUpgradeCache.py:742
1120 of 320 results

This translation is managed by Ubuntu Spanish Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Adolfo Jayme, Alex, Brian Black, Champan, J., Jorge Luis Granda, Jose Luis Tirado, Juan, Mariángela Napoli, Paco Molinero, Rodrigo Lledó, nat6091.