Browsing Brazilian Portuguese translation

5 of 323 results
5.
The 'expires_at' must not be before now. The server could not comply with the request since it is either malformed or otherwise incorrect. The client is assumed to be in error.
O 'expires_at' não deve ser anterior a agora. O servidor não pôde obedecer à solicitação porque ela está malformada ou de alguma maneira incorreta. O cliente é assumido como tendo erro.
Translated by Lucas Palm on 2016-03-08
Located in keystone/exception.py:112
5 of 323 results

This translation is managed by Ubuntu Brazilian Portuguese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.