Browsing Hebrew translation

5 of 323 results
5.
The 'expires_at' must not be before now. The server could not comply with the request since it is either malformed or otherwise incorrect. The client is assumed to be in error.
(no translation yet)
Located in keystone/exception.py:112
5 of 323 results

This translation is managed by Ubuntu Hebrew Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.