Browsing Mon translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Mon guidelines.
110 of 29 results
2.
UA Infra: Extended Security Maintenance (ESM) is enabled.
(no translation yet)
Located in ../data/apt_check.py:82
3.
UA Infra: Extended Security Maintenance (ESM) is not enabled.
(no translation yet)
Located in ../data/apt_check.py:87
4.
%i package can be updated.
%i packages can be updated.
(no translation yet)
Located in ../data/apt_check.py:93
5.
%i of these updates is fixed through UA Infra: ESM.
%i of these updates are fixed through UA Infra: ESM.
(no translation yet)
Located in ../data/apt_check.py:101
8.
Enable UA Infra: ESM to receive %i additional security update.
Enable UA Infra: ESM to receive %i additional security updates.
(no translation yet)
Located in ../data/apt_check.py:126
9.
Enable UA Infra: ESM to receive additional future security updates.
(no translation yet)
Located in ../data/apt_check.py:137
10.
See https://ubuntu.com/security/esm or run: sudo ua status
(no translation yet)
Located in ../data/apt_check.py:142
23.
Your current network has a .local domain, which is not recommended and incompatible with the Avahi network service discovery. The service has been disabled.
(no translation yet)
Located in ../src/avahi.c:17
41.
%
%
(no translation yet)
Located in ../src/livepatch-tray.c:148
52.
The update information is outdated. This may be caused by network problems or by a repository that is no longer available. Please update manually by selecting 'Show updates' from the indicator menu, and watching for any failing repositories.
(no translation yet)
Located in ../src/update.c:284
110 of 29 results

This translation is managed by Ubuntu Mon Translation, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Mi Htaw Pone, Saik Chan.