Browsing Dutch translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Dutch guidelines.
111120 of 120 results
111.
A file on disk
Een bestand op schijf
Translated and reviewed by Pjotr12345 on 2013-04-11
In upstream:
Bestand op schijf
Suggested by user109519 on 2009-02-23
Located in ../janitor/plugincore/core/file_cruft.py:41
112.
Install missing package.
Ontbrekend pakket installeren.
Translated and reviewed by Pjotr12345 on 2013-04-11
In upstream:
Ontbrekend pakket installeren
Suggested by Tino Meinen on 2009-04-12
Located in ../janitor/plugincore/core/missing_package_cruft.py:40
113.
Package %s should be installed.
2012-06-08 BAW: i18n string; don't use {} or PEP 292.
Pakket %s zou geïnstalleerd moeten worden.
Translated and reviewed by Tino Meinen on 2009-04-12
Located in ../janitor/plugincore/core/missing_package_cruft.py:50
114.
.deb package
.deb-pakket
Translated and reviewed by user109519 on 2009-02-23
Located in ../janitor/plugincore/core/package_cruft.py:50
115.
%s needs to be marked as manually installed.
%s moet gemarkeerd worden als zijnde handmatig geïnstalleerd.
Translated and reviewed by Pjotr12345 on 2013-04-11
In upstream:
%s moet aangevinkt worden als handmatig geïnstalleerd.
Suggested by Tino Meinen on 2009-04-12
Located in ../janitor/plugincore/plugins/langpack_manual_plugin.py:47
116.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
Als kdelibs4-dev geïnstalleerd is, moet kdelibs5-dev ook geïnstalleerd worden om te kunnen opwaarderen. Zie bug #279621 op bugs.launchpad.net voor details.
Translated and reviewed by Pjotr12345 on 2012-09-02
In upstream:
Als kdelibs4-dev geïnstalleerd is, moet kdelibs5-dev ook geïnstalleerd worden om te kunnen upgraden. Zie bug #279621 op bugs.launchpad.net voor details.
Suggested by user109519 on 2009-09-07
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
117.
%i obsolete entries in the status file
%i verouderde vermeldingen in het statusbestand
Translated and reviewed by Pjotr12345 on 2013-04-11
In upstream:
%i verouderde bestandsvermeldingen in statusbestand
Suggested by user109519 on 2009-02-23
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:45
118.
Obsolete entries in dpkg status
Verouderde vermeldingen in dpkg-status
Translated by user109519 on 2009-02-23
Reviewed by user109519 on 2010-01-16
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:48
119.
Obsolete dpkg status entries
pragma: no cover
Verouderde vermeldingen in dpkg-status
Translated by user109519 on 2009-02-23
Reviewed by user109519 on 2010-01-16
Located in ../janitor/plugincore/plugins/dpkg_status_plugin.py:51
120.
Remove lilo since grub is also installed.(See bug #314004 for details.)
Lilo verwijderen omdat grub ook geïnstalleerd is. (Zie bug #3314004 voor meer informatie.)
Translated and reviewed by Kenneth Venken on 2010-05-17
Located in ../janitor/plugincore/plugins/remove_lilo_plugin.py:43
111120 of 120 results

This translation is managed by Ubuntu Dutch Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Adriaan Peeters, Balaam's Miracle, Corona, Dennis Laumen, Hannie Dumoleyn, Harmen H, Heber, Joshua Lückers, Kenneth Venken, Martijn Grootenboer, Michaël Vanderheeren, Peter van der Laan, Phoenixke, Pjotr12345, Rachid, Redmar, Sense Egbert Hofstede, Tino Meinen, Tom Reynolds, joost van viegen, user109519, wannes.