Browsing Dutch translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Dutch guidelines.
121130 of 140 results
121.
Breaks existing package '%(pkgname)s' that conflict: '%(targetpkg)s'. But the '%(debfile)s' provides it via: '%(provides)s'
Maakt het bestaande pakket '%(pkgname)s' stuk die conflicteert: '%(targetpkg)s'. Maar de '%(debfile)s biedt deze aan via: '%(provides)s'
Translated by Jeroen Schot on 2012-06-29
Located in ../apt/debfile.py:437
122.
No Architecture field in the package
Pakket heeft geen Architecture-veld
Translated by Jeroen Schot on 2012-06-29
Located in ../apt/debfile.py:493
123.
Wrong architecture '%s' -- Run dpkg --add-architecture to add it and update afterwards
Verkeerde architectuur ‘%s’ -- Voer dpkg --add-architecture uit om deze toe te voegen en werk daarna bij
Translated and reviewed by Hannie Dumoleyn on 2016-10-10
Located in ../apt/debfile.py:503
124.
A later version is already installed
Er is al een nieuwere versie geïnstalleerd
Translated by Jeroen Schot on 2012-06-29
Located in ../apt/debfile.py:514
125.
Failed to satisfy all dependencies (broken cache)
Voldoen van alle vereisten is mislukt (defecte cache)
Translated by Jeroen Schot on 2012-06-29
Located in ../apt/debfile.py:539
126.
Cannot install '%s'
Kan '%s' niet installeren
Translated and reviewed by user109519 on 2009-09-07
Located in ../apt/debfile.py:568
127.
Automatically decompressed:

There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Automatisch uitgepakt:

Translated and reviewed by Redmar on 2010-08-15
Located in ../apt/debfile.py:644
128.
Automatically converted to printable ascii:
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Automatisch omgezet naar toonbare ASCII:
Translated by Jeroen Schot on 2012-06-29
Located in ../apt/debfile.py:650
129.
Install Build-Dependencies for source package '%s' that builds %s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Installeer de bouwevereisten voor het bronpakket '%s' waaruit '%s' wordt gebouwd
Translated by Jeroen Schot on 2012-06-29
Located in ../apt/debfile.py:750
130.
An essential package would be removed
Er zou een essentieel pakket verwijderd worden
Translated by Pjotr12345 on 2013-04-13
Reviewed by Balaam's Miracle on 2013-10-27
In upstream:
Een essentieel pakket zou verwijderd worden
Suggested by user109519 on 2009-09-07
Located in ../apt/debfile.py:761
121130 of 140 results

This translation is managed by Ubuntu Dutch Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Balaam's Miracle, Ben Ruyl, Bernardus Jansen, Bert Van de Poel, Bobs, Frank Groeneveld, Gert Sterenborg, Hannie Dumoleyn, Heber, Jan Klopper, Jeroen Schot, Johan van der Lingen, Kasper Derkinderen, Linard Verstraete, Pjotr12345, Rachid, Redmar, SolidState2008, TWeberink, Tino Meinen, Tino Meinen, laksjdhflkasjdflkjdasffdsd, user109519.