Browsing Ukrainian translation

6 of 8 results
6.
Authentication is required to run the PolicyKit example program Frobnicate (user=$(user), program=$(program), command_line=$(command_line))
Для запуску прикладної програми PolicyKit Frobnicate (user=$(user), program=$(program), command_line=$(command_line)) необхідна автентифікація
Translated and reviewed by Myk on 2015-02-27
Located in ../src/examples/org.freedesktop.policykit.examples.pkexec.policy.in.h:2
6 of 8 results

This translation is managed by Ubuntu Ukrainian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.