Browsing Ukrainian translation

4 of 8 results
4.
Authentication is required to configure lock down policy
Для конфігурації правил блокування необхідна автентифікація
Translated and reviewed by Myk on 2015-02-27
Located in ../actions/org.freedesktop.policykit.policy.in.h:4
4 of 8 results

This translation is managed by Ubuntu Ukrainian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.