Browsing Italian translation

4 of 16 results
4.
An application is attempting to perform an action that requires privileges. Authentication as one of the users below is required to perform this action.
Un'applicazione sta tentando di compiere un'azione che richiede dei privilegi. È richiesto autenticarsi come uno degli utenti elencati sotto per eseguire tale azione.
Translated by Gianvito Cavasoli on 2010-01-27
Located in ../src/polkitgnomeauthenticationdialog.c:672
4 of 16 results

This translation is managed by Traduttori Italiani del software di Ubuntu, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.