Browsing Interlingua translation

33 of 66 results
33.
You do not have PackageKit. Package install links require PackageKit.
Tu non ha le PackageKit. Le ligamines de installation del pacchetto require PackageKit.
Translated and reviewed by karm
Located in libyelp/yelp-view.c:975
33 of 66 results

This translation is managed by Traductores a interlingua, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.