Browsing Chinese (Simplified) translation

70 of 124 results
70.

A normal upgrade can not be calculated, please run:
sudo apt-get dist-upgrade


This can be caused by:
* A previous upgrade which didn't complete
* Problems with some of the installed software
* Unofficial software packages not provided by Ubuntu
* Normal changes of a pre-release version of Ubuntu
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.

无法进行正常升级,请运行:
sudo apt-get dist-upgrade


这可能由下面原因引起:
* 上一次升级不完整
* 部分已安装软件的问题
* 不是 Ubuntu 提供的非官方软件包
* Ubuntu 预览版本的正常更新
Translated and reviewed by 朱涛 on 2012-09-14
Located in ../UpdateManagerText/UpdateManagerText.py:57
70 of 124 results

This translation is managed by Ubuntu Simplified Chinese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.