Browsing Czech translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Czech guidelines.
110 of 20 results
1.
Ubuntu installer main menu
Type: text
Description
:sl1:
Hlavní nabídka instalátoru Ubuntu
Translated and reviewed by Pavel Borecki on 2019-05-12
In upstream:
Hlavní menu instalace Ubuntu
Suggested by Ondřej Nový on 2006-04-09
Located in ../main-menu.templates:1001
2.
Choose the next step in the install process:
Type: select
Description
:sl1:
Zvolte další krok v instalačním procesu:
Translated by Roman Horník on 2010-04-04
Reviewed by Vojtěch Trefný on 2011-09-29
In upstream:
Vyberte další krok instalace:
Suggested by Miroslav Kure on 2006-03-17
Located in ../main-menu.templates:2001
3.
Installation step failed
Type: error
Description
:sl2:
Instalační krok selhal
Translated by Konki on 2008-04-03
Reviewed by Roman Horník on 2010-04-04
In upstream:
Krok instalace selhal
Suggested by Miroslav Kure on 2006-03-17
Located in ../main-menu.templates:3001
5.
Choose an installation step:
Type: select
Description
:sl2:
Zvolte krok instalace
Translated by TomasJancik on 2008-10-09
Reviewed by Roman Horník on 2010-04-04
In upstream:
Vyberte krok instalace:
Suggested by Miroslav Kure on 2006-03-17
Located in ../main-menu.templates:4001
14.
For example, this question is of medium priority, and if your priority were already 'high' or 'critical', you wouldn't see this question.
Type: select
Description
:sl2:
Například, tato otázka má střední prioritu. Pokud byste nastavili vysokou nebo kritickou prioritu, tato otázka by se nezobrazila.
Translated and reviewed by Roman Horník on 2010-04-04
In upstream:
Například tato otázka má střední prioritu. Kdybyste již dříve nastavili prioritu na vysokou nebo kritickou, tuto otázku byste neviděli.
Suggested by Miroslav Kure on 2006-03-17
Located in ../cdebconf-udeb.templates:2002
30.
Go back to previous question
Type: text
Description
:sl4:
Vrátit se na předchozí otázku
Translated and reviewed by Roman Horník on 2010-04-04
In upstream:
Vrátí se na předchozí otázku
Suggested by Miroslav Kure on 2006-03-17
Located in ../cdebconf-text-udeb.templates:4001
50.
Installer components to load:
Type: multiselect
Description
:sl2:
Type: multiselect
Description
:sl2:
Komponenty instalátoru k načtení:
Translated by Konki on 2008-04-03
Reviewed by Roman Horník on 2010-04-04
In upstream:
Komponenty instalátoru, které se mají nahrát:
Suggested by Miroslav Kure on 2006-03-17
Located in ../anna.templates:1001 ../anna.templates:2001
52.
Note that if you select a component that requires others, those components will also be loaded.
Type: multiselect
Description
:sl2:
Type: multiselect
Description
:sl2:
Vyberete-li komponentu, která vyžaduje další komponenty, budou také nainstalovány.
Translated and reviewed by Roman Horník on 2010-04-04
In upstream:
Pokud vyberete komponentu, která vyžaduje další komponenty, budou také nainstalovány.
Suggested by Miroslav Kure on 2006-03-17
Located in ../anna.templates:1001 ../anna.templates:2001
61.
If you're installing from a mirror, you can work around this problem by choosing to install a different version of Ubuntu. The install will probably fail to work if you continue without kernel modules.
Type: boolean
Description
:sl2:
Pokud instalujete ze zrcadla, můžete tento problém obejít nainstalováním jiné verze Ubuntu. Pokud budete pokračovat bez modulů jádra, instalace pravděpodobně nebude fungovat.
Translated and reviewed by Pavel Borecki on 2019-05-12
In upstream:
Pokud instalujete ze zrcadla, můžete tento problém obejít instalováním jiné verze Ubuntu. Pokud budete pokračovat bez modulů jádra, instalace pravděpodobně nebude fungovat.
Suggested by Ondřej Nový on 2006-04-09
Located in ../anna.templates:8001
435.
Possible reasons for the error are: incorrect mirror specified; mirror is not available (possibly due to an unreliable network connection); mirror is broken (for example because an invalid Release file was found); mirror does not support the correct Ubuntu version.
Type: error
Description
:sl2:
Možné důvody chyby jsou: bylo zadáno nesprávné zrcadlo, zrcadlo není dostupné (třeba kvůli nespolehlivému síťovému připojení), zrcadlo je porušeno (například protože byl nalezen neplatný soubor Release), zrcadlo nepodporuje zvolenou verzi Ubuntu.
Translated and reviewed by Pavel Borecki on 2019-05-12
In upstream:
Možné důvody chyby jsou: bylo zadáno špatné zrcadlo, zrcadlo není dostupné (třeba kvůli nespolehlivému síťovému připojení), zrcadlo je porušeno (například protože byl nalezen neplatný soubor Release), zrcadlo nepodporuje zvolenou verzi Ubuntu.
Suggested by Miroslav Kure on 2012-03-09
Located in ../choose-mirror-bin.templates-in:8001
110 of 20 results

This translation is managed by Ubuntu Czech Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Adrian Guniš, Ales Beran, Ales Tamchyna, Daniel Rusek, Demleyd, Diffi, Evžen Šubrt, Filip Cizek, Jakub Talich, Jan Bažant aka Brbla, Jan Benedek, Jan Bilek, Kamil Páral, Konki, Kubig, Lithius, Lukáš Chmela, Marek Zdražil, Marián Řeha, Martin Šácha, Marv-CZ, Michael Hrabánek, Miroslav Kure, Ondřej Nový, Pavel Borecki, Petr Ferschmann, Petr Tomeš, Radim Horáček, Rinu, Roman Horník, Silver Zachara, Tadeáš Pařík, TomasJancik, Tommy_CZ, Vojtěch Látal, Vojtěch Procházka, Vojtěch Smejkal, Vojtěch Trefný, Vítězslav Kotrla, ZeXx86, launch23, mishak, rastog, tompta.