Browsing Galician translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Galician guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 293 results
1.
List keys of trusted vendors
Lista das chaves dos fornecedores de confianza
Translated by Xosé on 2013-02-02
Located in ../data/org.debian.apt.policy.in.h:1
2.
To view the list of trusted keys, you need to authenticate.
Para ver a lista de chaves de confianza debe autenticarse.
Translated and reviewed by Fran Diéguez on 2010-09-06
Located in ../data/org.debian.apt.policy.in.h:2
3.
Remove downloaded package files
Retirar os ficheiros de paquetes descargados
Translated and reviewed by Miguel Anxo Bouzada on 2010-12-27
Located in ../data/org.debian.apt.policy.in.h:3 ../aptdaemon/console.py:619
4.
To clean downloaded package files, you need to authenticate.
Para limpar os ficheiros de paquetes descargados necesita autenticarse.
Translated by Xosé on 2013-02-02
Located in ../data/org.debian.apt.policy.in.h:4
5.
Change software configuration
Cambiar a configuración do software
Translated and reviewed by Miguel Anxo Bouzada on 2010-12-27
Located in ../data/org.debian.apt.policy.in.h:5
6.
To change software settings, you need to authenticate.
Para cambiar a configuración do software necesita autenticarse.
Translated by Xosé on 2013-02-02
Located in ../data/org.debian.apt.policy.in.h:6
7.
Change software repository
Cambiar o repositorio de software
Translated and reviewed by Fran Diéguez on 2010-09-06
Located in ../data/org.debian.apt.policy.in.h:7
8.
To change software repository settings, you need to authenticate.
Para cambiar a configuración do repositorio debe autenticarse.
Translated and reviewed by Fran Diéguez on 2010-09-06
Located in ../data/org.debian.apt.policy.in.h:8
9.
Install package file
Instalar un ficheiro de paquetes
Translated and reviewed by Xosé on 2009-10-21
Located in ../data/org.debian.apt.policy.in.h:9
10.
To install this package, you need to authenticate.
Para instalar este paquete debe autenticarse
Translated and reviewed by Fran Diéguez on 2010-08-24
Located in ../data/org.debian.apt.policy.in.h:10
110 of 293 results

This translation is managed by Ubuntu Galician Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Fran Diéguez, LiGNUx, Marcos Lans, Miguel Anxo Bouzada, Nicolás Álvarez (nikoprado), Xosé, alamfer.