Launchpad currently recommends translating policykit-1-gnome in Ubuntu Cosmic.

Template "policykit-1-gnome" in Ubuntu Cosmic package "policykit-1-gnome"

Language Status Untranslated Need review Changed Last Edited By
Cherokee 100.00  100.0% untranslated 16 16 0 0
Dakota 100.00  100.0% untranslated 16 16 0 0
Hawaiian 100.00  100.0% untranslated 16 16 0 0
Inuktitut 100.00  100.0% untranslated 16 16 0 0
Lakota 100.00  100.0% untranslated 16 16 0 0
Ojibwe 100.00  100.0% untranslated 16 16 0 0
Spanish 000.00  100.0% translated 0 0 2 2 2018-03-30 07:25:56 UTC 2018-03-30 Juanje Ojeda
Tlingit 100.00  100.0% untranslated 16 16 0 0
Yiddish 100.00  100.0% untranslated 16 16 0 0
[ Change your preferred languages... View template & all languages... ]
Key to this table: “Unchanged” means Translated
and “untranslated” means just that, Untranslated

Other versions of policykit-1-gnome in Ubuntu