Launchpad currently recommends translating gst-plugins-base1.0 in Ubuntu Impish.

Template "gst-plugins-base-1.0" in Ubuntu Impish package "gst-plugins-base1.0"

Language Status Untranslated Need review Changed Last Edited By
Cherokee 100.00  100.0% untranslated 212 212 0 0
Dakota 100.00  100.0% untranslated 212 212 0 0
Hawaiian 100.00  100.0% untranslated 212 212 0 0
Inuktitut 100.00  100.0% untranslated 212 212 0 0
Lakota 100.00  100.0% untranslated 212 212 0 0
Ojibwe 100.00  100.0% untranslated 212 212 0 0
Pennsylvania German 100.00  100.0% untranslated 212 212 0 0
Spanish 003.77  96.2264150943% translated  3.77358490566% untranslated 8 8 0 0 2021-05-09 11:43:48 UTC 2021-05-09 Jorge González
Tlingit 100.00  100.0% untranslated 212 212 0 0
Yiddish 100.00  100.0% untranslated 212 212 0 0
[ Change your preferred languages... View template & all languages... ]
Key to this table: “Unchanged” means Translated
and “untranslated” means just that, Untranslated

Other versions of gst-plugins-base1.0 in Ubuntu