Browsing Occitan (post 1500) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.

These translations are shared with ubuntu-release-upgrader in Ubuntu Eoan template ubuntu-release-upgrader.

110 of 323 results
1.
Server for %s
TRANSLATORS: %s is a country
Servidor per %s
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/distro.py:215 ../DistUpgrade/distro.py:446
2.
Main server
More than one server is used. Since we don't handle this case
in the user interface we set "custom servers" to true and
append a list of all used servers
Servidor principal
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/distro.py:233 ../DistUpgrade/distro.py:239 ../DistUpgrade/distro.py:255
3.
Custom servers
Servidors personalizats
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/distro.py:259
4.
Could not calculate sources.list entry
Impossible d'avalorar la linha de source.list
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:151
5.
Unable to locate any package files, perhaps this is not a Ubuntu Disc or the wrong architecture?
Impossible de localizar los fichièrs dels paquets. Benlèu es pas un disc Ubuntu, o alara es previst per una autra arquitectura.
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:260
6.
Failed to add the CD
Impossible d'apondre lo CD
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:310
7.
There was a error adding the CD, the upgrade will abort. Please report this as a bug if this is a valid Ubuntu CD.

The error message was:
'%s'
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
I a agut una error al moment d'apondre lo CD, anam anullar la mesa a jorn. Raportatz aquò coma una anomalia s'es un CD valid d'Ubuntu.

Lo messatge d'error èra[nbsp]:
«[nbsp]%s[nbsp]»
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:311
8.
Remove package in bad state
Remove packages in bad state
Suprimir lo paquet damatjat
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Suprimir los paquets damatjats
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeCache.py:180
9.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archives can be found for them. Do you want to remove these packages now to continue?
Lo paquet «[nbsp]%s[nbsp]» es dins un estat incoerent e deu èsser reïnstallat, mas cap d'archiu lo contenent es pas estat trobat. Volètz suprimir aqueste paquet ara e contunhar[nbsp]?
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Los paquets «[nbsp]%s[nbsp]» son dins un estat incoerent e deu èsser reïnstallat, mas cap d'archiu lo contenent es pas estat trobat. Volètz suprimir aqueste paquet ara e contunhar[nbsp]?
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeCache.py:183
10.
The server may be overloaded
FIXME: not ideal error message, but we just reuse a
existing one here to avoid a new string
Benlèu que lo servidor es subrecarga
Translated by Cédric VALMARY (Tot en òc) on 2012-07-04
Located in ../DistUpgrade/DistUpgradeCache.py:299
110 of 323 results

This translation is managed by Ubuntu Occitan Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Cédric VALMARY (Tot en òc).