Browsing Catalan (Valencian) translation

26 of 323 results
26.
It was impossible to install a required package. Please report this as a bug using 'ubuntu-bug ubuntu-release-upgrader-core' in a terminal.
(no translation yet)
In Ubuntu:
Ha sigut impossible instal·lar el paquet necessari. Informeu d'este error utilitzant l'orde «ubuntu-bug ubuntu-release-upgrader-core» en un terminal.
Suggested by Joan Duran on 2012-10-19
Located in ../DistUpgrade/DistUpgradeCache.py:899
26 of 323 results

This translation is managed by Ubuntu Catalan Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.