Browsing Ukrainian translation

8 of 594 results
8.
For the test in ``debian/tests/build`` this would ensure that the packages ``libglib2.0-dev`` and ``build-essential`` are installed.
Це буде означати, що для тесту ``debian/tests/build`` потрібні пакунки ``libglib2.0-dev`` і ``build-essential``.
Translated and reviewed by Mykola Tkach on 2015-06-05
Located in ../ubuntu-packaging-guide/auto-pkg-test.rst:28
8 of 594 results

This translation is managed by Ubuntu Ukrainian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.