Browsing German translation

11 of 1 result
28.
Dart SDK with editor (not supported upstream anymore)
(no translation yet)
Located in umake/frameworks/dart.py:49
11 of 1 result

No translation group has been assigned.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Alexander Eifler, Matthias Bendel, Niklas Resch, Oliver Jakobi, Philipp Meier, d.