Browsing Chinese (Traditional) translation

4 of 217 results
4.
You need PyGTK 2.12 or higher to run Tivion.
您需要安裝PyGTK 2.12或是更新的版本以執行 Tivion
Translated and reviewed by Dylandy on 2011-11-28
Located in ../src/tivion.py:78
4 of 217 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.