Browsing Czech translation

383 of 1482 results
383.
Note that under some systems (Fedora), you may have to
install the avahi-compat-libdns_sd package as well as Avahi in order
for this to work.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Pamatujte, že pod některými systémy (Fedora) můžete být\n
nuceni nainstalovat balíky avahi-compat-libdns_sd\n
a Avahi, jinak to nebude fungovat.
Translated by Frank Niessink on 2010-11-28
Located in taskcoachlib/gui/dialog/iphone.py:92
383 of 1482 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.