Browsing English (United Kingdom) translation

13 of 631 results
13.
The minimal Windows version needed to run B<ext_ad_group_acl.exe> is a Windows 2000 SP4 member of an Active Directory Domain.
type: Plain text
(no translation yet)
Located in src/acl/external/AD_group/ext_ad_group_acl.8:39
13 of 631 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.