Browsing Russian translation

7 of 869 results
7.
The specified PyQt5 version does not exist. Valid versions are: {}.
Указаная версия PyQt5 отсутствует. Допустимые версии:{}.
Translated and reviewed by Evgeny Kozlov on 2020-03-09
Located in ../install.py:526
7 of 869 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.