Browsing Russian translation

1726 of 869 results
17.
The Universe repository must be enabled.
Должны быть включены репозитории Universe.
Translated and reviewed by Evgeny Kozlov on 2017-07-20
Located in ../install.py:1212
18.
The IUS Community repository must be enabled.
Translators: do not translate the term IUS Community
Репозиторий IUS Community должен быть разрешен.
Translated by Damon Lynch on 2020-03-09
Located in ../install.py:1249
19.
The EPEL repository must be enabled.
Translators: do not translate the term EPEL
Репозиторий EPEL должен быть разрешен.
Translated by Damon Lynch on 2020-03-09
Located in ../install.py:1277
20.
The RPM Fusion Free repository must be enabled.
Translators: do not translate the term RPM Fusion Free
Репозиторий RPM Fusion Free должен быть разрешен.
Translated by Damon Lynch on 2020-03-09
Located in ../install.py:1314
21.
Do you want to to uninstall the previous version of Rapid Photo Downloader?
Вы хотите удалить предыдущую версию Rapid Photo Downloader?
Translated by Damon Lynch on 2020-03-09
Located in ../install.py:1358
22.
Querying package system to see if an older version of Rapid Photo Downloader is installed (this may take a while)...
Запрос к системе пакетов по поводу наличия установленной старой версии Rapid Photo Downloader (может занять некоторое время)...
Translated and reviewed by Evgeny Kozlov on 2017-07-20
Located in ../install.py:1732 ../install.py:1759 ../install.py:1788
23.
Uninstalling system package
Удаление системных пакетов
Translated and reviewed by Evgeny Kozlov on 2019-06-25
Located in ../install.py:1747
24.
Unable to query package system. Please check your Internet connection and try again.
Невозможно опросить систему пакетов. Пожалуйста, проверьте соединение с Интернет и попробуйте снова.
Translated by Damon Lynch on 2020-03-09
Located in ../install.py:1770
25.
Checking if previous version installed with pip...
Translators: do not translate the term pip
Проверка, не установлена ли предыдущая версия при помощи pip...
Translated and reviewed by Evgeny Kozlov on 2017-07-20
Located in ../install.py:1810
26.
The following package is unknown on your system: {}
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Следующий пакет неизвестен на вашей системе: {}
Translated and reviewed by Evgeny Kozlov on 2017-07-20
Located in ../install.py:1949 ../install.py:2000 ../install.py:2086
1726 of 869 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.

Contributors to this translation: D.Makhonin, Damon Lynch, Eugene Roskin, Evgeny Kozlov, Sergey Sedov, subeditor.