Browsing Kurdish translation

3746 of 924 results
37.
Dependencies will only be removed if they are not required by other programs.
(no translation yet)
Located in ../install.py:2922
38.
Note: this option will remove the dependencies regardless of whether they are required by another program pip has installed. Upgrade to pip 9.0 or above if you want to avoid this behavior. You can do so using the command 'python3 -m pip install pip -U --user'. Also note that any version of Rapid Photo Downloader installed by your Linux distribution's package manager will not be uninstalled.
(no translation yet)
Located in ../install.py:2930
39.
Install in current Python virtual environment. Virtual environments created with the --system-site-packages option are not supported.
(no translation yet)
Located in ../install.py:2954
40.
Specific version of PyQt5 to install (default is the most recent version{}).
(no translation yet)
Located in ../install.py:2972
41.
Instead of using PyQt5 from PyPi, use your Linux distribution's version. Uninstalls any PyPi versions already installed.
(no translation yet)
Located in ../install.py:2983
42.
Failed to download versions file.
(no translation yet)
Located in ../install.py:3020
43.
Got error code {} while accessing versions file
(no translation yet)
Located in ../install.py:3025
44.
Sorry, could not locate installer. Please check your Internet connection and verify if you can reach https://www.damonlynch.net

Exiting.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../install.py:3142
45.
Package {} failed to install but Rapid Photo Downloader installation will continue.
(no translation yet)
Located in ../install.py:3296
46.
Received error code
(no translation yet)
Located in ../install.py:3302
3746 of 924 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Rokar ✌.