Browsing Japanese translation

69 of 868 results
69.
Sorry, specifying a specific version of PyQt5 requires Python 3.5 or newer on an Intel or AMD 64 bit platform.
(no translation yet)
Located in ../install.py:3079
69 of 868 results

No translation group has been assigned.

You are not logged in. Please log in to work on translations.