Browsing Turkish translation

232 of 482 results
232.
PyGtk 2.10 or later is required
PyGtk 2.10 veya üst versiyonu yüklemeniz gerekiyor
Translated and reviewed by Gokhan Uresin on 2013-03-27
Located in pigeonplanner/reportlib/GtkPrint.py:65
232 of 482 results

This translation is managed by Launchpad Turkish Translators, assigned by Launchpad Translators.

You are not logged in. Please log in to work on translations.