Browsing Mongolian translation

Don't show this notice anymore
Before translating, be sure to go through Launchpad Translators instructions.
110 of 887 results
1.
Import XML...
XML-ээс оруулах
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/importers/final_cut_pro.py:60
2.
Final Cut Pro (*.xml)
Final Cut Pro (*.xml)
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/importers/final_cut_pro.py:61 /home/jonathan/apps/openshot-qt-git/src/classes/exporters/final_cut_pro.py:94
3.
Import EDL...
EDL-ээс оруулах
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/importers/edl.py:190
4.
Edit Decision List (*.edl)
(no translation yet)
Located in /home/jonathan/apps/openshot-qt-git/src/classes/importers/edl.py:191 /home/jonathan/apps/openshot-qt-git/src/classes/exporters/edl.py:60
5.
Untitled Project
Шинэ төсөл
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/exporters/final_cut_pro.py:90 /home/jonathan/apps/openshot-qt-git/src/classes/exporters/edl.py:56 /home/jonathan/apps/openshot-qt-git/src/windows/export.py:158 /home/jonathan/apps/openshot-qt-git/src/windows/main_window.py:644 /home/jonathan/apps/openshot-qt-git/src/windows/main_window.py:727 /home/jonathan/apps/openshot-qt-git/src/windows/main_window.py:2600
6.
Export XML...
XML-ээр гаргах
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/exporters/final_cut_pro.py:93
7.
Export EDL...
EDL-ээр гаргах...
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/exporters/edl.py:59
8.
Wrong Version of libopenshot Detected
libopenshot-ийн буруу хувилбар
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/app.py:194
9.
<b>Version %(minimum_version)s is required</b>, but %(current_version)s was detected. Please update libopenshot or download our latest installer.
<b>Хувилбар%(minimum_version)s is required</b>, but %(current_version)s was detected. Please update libopenshot or download our latest installer.
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/app.py:195
10.
Permission Error
Хандалтын алдаа
Translated and reviewed by batnasan
Located in /home/jonathan/apps/openshot-qt-git/src/classes/app.py:235
110 of 887 results

This translation is managed by translation group launchpad-translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Bilguun, batnasan.