Browsing Polish translation

9 of 522 results
9.
Python 2.6 or later is required for OpenERP 6.1. It is built-in in Ubuntu version 10.04 and above. A few Python libraries are also required, as listed below.
(no translation yet)
Located in ../../source/install/linux/client/index.rst:18 ../../source/install/linux/server/index.rst:15
9 of 522 results

This translation is managed by translation group openobject-translators.

You are not logged in. Please log in to work on translations.