Browsing Italian translation

4 of 1329 results
4.
You're using an unsupported version of GTK (%s).
You should install GTK 3.0 or newer.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Stai usando una versione non supportata di GTK (%s).
Dovresti installare GTK 3.0 o più recente.
Translated by M0Rf30 on 2021-01-29
Located in nicotine:71
4 of 1329 results

This translation is managed by Launchpad Italian translators, assigned by Launchpad Translators.

You are not logged in. Please log in to work on translations.