Browsing French translation

4 of 1329 results
4.
You're using an unsupported version of GTK (%s).
You should install GTK 3.0 or newer.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Vous utilisez une version de GTK non prise en charge (%s).
Vous devriez installer GTK 3.0 ou supérieure.
Translated by Mohamed El Morabity on 2021-02-16
Reviewed by Mat on 2021-02-24
Located in nicotine:71
4 of 1329 results

This translation is managed by Launchpad French Translators, assigned by Launchpad Translators.

You are not logged in. Please log in to work on translations.