Browsing German translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and German guidelines.
110 of 41 results
7.
AppStream metadata for %s did not have desktop-file as ID!
(no translation yet)
11.
Cannot override %s! Delete the existing file or run lipkgen with the '-o' parameter!
(no translation yet)
12.
Component %s is only available in version %s, while a version %s %s is required. This software can not be installed, please notify the original author about it.
(no translation yet)
44.
Dependencies which are not matching a (installed) component:
(no translation yet)
64.
Install a remote IPK package
(no translation yet)
86.
Missing parameter for 'install-remote' action: No IPK package-id specified.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
90.
No component matching '%s' (v%s) found!
(no translation yet)
98.
PackageKit backend does not support searching for files - Installer was unable to use native packages to satisfy dependencies of this application.
(no translation yet)
103.
Print list of used framework/modules
(no translation yet)
106.
RFU
(no translation yet)
110 of 41 results

This translation is managed by Ubuntu German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Lukas Sommer, Manuel Berkemeier, Matthias Klumpp, Tobias Bannert, konstin.