Browsing Kurdish translation

9 of 94 results
9.
Flatpak support is not currently available. Try installing flatpak and gir1.2-flatpak-1.0.
(no translation yet)
Located in usr/lib/linuxmint/mintinstall/mintinstall.py:580
9 of 94 results

This translation is managed by translation group linux-mint.

You are not logged in. Please log in to work on translations.