Browsing Turkish translation

Don't show this notice anymore
Before translating, be sure to go through Linux Mint instructions.
3132 of 32 results
31.
Cannot remove package %s as it is required by other packages.
%s paketi, diğer paketlerin gerekliliği olduğu için kaldırılamıyor.
Translated and reviewed by Butterfly
Located in usr/lib/linuxmint/common/mint-remove-application.py:142
32.
Package %s is a dependency of the following packages:
%s paketi, aşağıdaki paketlerin bağımlılığıdır:
Translated and reviewed by Butterfly
Located in usr/lib/linuxmint/common/mint-remove-application.py:148
3132 of 32 results

This translation is managed by Turkish translation team for Linux Mint, assigned by Linux Mint.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Butterfly.