Browsing French translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and French guidelines.
110 of 508 results
1.
A gnome frontend for the mpd daemon
Une interface GNOME pour le démon mpd
Translated by Clément Lorteau on 2009-01-07
Reviewed by Kevin Jadin on 2011-06-30
Located in ../data/gmpc.desktop.in.h:1
2.
Gnome Music Player Client
Client de lecture de musique GNOME (gmpc)
Translated and reviewed by Clément Lorteau on 2009-01-07
Located in ../data/gmpc.desktop.in.h:2 ../src/main.c:1060 ../src/playlist3.c:1969 ../src/tray-icon2.c:770 ../src/options.c:101 ../src/browsers/gmpc-nowplaying2.c:2641 ../src/browsers/gmpc-nowplaying2.c:2645
3.
Failed to load the configuration system.
Échec du chargement du système de configuration.
Translated and reviewed by Kevin Jadin on 2011-06-30
Located in ../src/main.c:333
4.
Failed to setup libmpd
Échec de configuration de libmpd
Translated by Maxime Petazzoni on 2008-06-30
Located in ../src/main.c:431
5.
GMPC has insufficient permissions on the mpd server.
GMPC n'a pas les permissions suffisantes sur le serveur mpd.
Translated and reviewed by Kevin Jadin on 2011-06-30
Located in ../src/main.c:824
6.
Failed to set password on: '%s'
Please try again
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Impossible de configurer le mot de passe sur[nbsp]: «[nbsp]%s[nbsp]»
Veuillez réessayer
Translated and reviewed by Jean-Marc on 2016-03-26
Located in ../src/main.c:856
7.
Please enter your password for: '%s'
Veuillez saisir le mot de passe pour[nbsp]: «[nbsp]%s[nbsp]»
Translated and reviewed by Jean-Marc on 2016-03-26
Located in ../src/main.c:861
8.
error code
code d'erreur
Translated by Maxime Petazzoni on 2008-06-30
Located in ../src/main.c:901 ../src/main.c:932
9.
Insufficient permission to connect to mpd. Check password
Permission insuffisante pour se connecter à mpd. Vérifiez le mot de passe
Translated and reviewed by Kevin Jadin on 2011-06-30
Located in ../src/main.c:918
10.
MPD versions before 0.13.0 are not supported
Les versions de MPD antérieures à la 0.13.0 ne sont pas prises en charge
Translated and reviewed by Jean-Marc on 2016-03-26
Located in ../src/main.c:961
110 of 508 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Alban CLERGEOT, Baptiste Fontaine, Bastien Leblanc, Belenyx, ButterflyOfFire, C138, Clément Lorteau, Cédric VALMARY (Tot en òc), Djalil Oulmane, Emmanuel Gil Peyrot, François FERRANDIS, Jean-Baptiste Carré, Jean-Marc, Johan Serre, Kevin Jadin, LEROY Jean-Christophe, LordPhoenix, Maijin, Mathieu Pasquet, Maxime Petazzoni, Mecton SixDeux, Mohaa, Muten, Pascal Lemazurier, Pierre Rudloff, Pierre-Yves Luyten, QCJN, Qball Cow, Raphaël Rigo, Thibault Févry, computerhelp, eephyne, tony.