Browsing Vietnamese translation

50 of 206 results
50.
GTK python bindings (pygtk2) version >= %(pygtk_ver)s and GTK+ version >= %(gtk_ver)s are required.
(no translation yet)
Located in ../gdesklets:65
50 of 206 results

This translation is managed by translation group gnome-translation-project.

You are not logged in. Please log in to work on translations.