Browsing French translation

7192 of 20313 results
7192.
Note: A graphviz user doesn't need to install this package.
Description
Remarque: Un utilisateur de graphviz n'a pas besoin d'installer ce paquet.
Translated by Carrupts on 2012-12-21
Reviewed by Sylvie Gallet on 2012-12-21
Located in Package: libgraphviz-dev
7192 of 20313 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.