Browsing French translation

6887 of 20313 results
6887.
Install this package if you wish to compile your own plugins, or if you wish to develop packages that use libgimp.
Description
Installez ce paquet si vous souhaitez compiler vos propres greffons, ou si vous souhaitez développer des paquets qui utilisent libgimp.
Translated and reviewed by Sylvie Gallet on 2012-12-21
Located in Package: libgimp2.0-dev
6887 of 20313 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.