Translations by NooP

NooP has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

15 of 5 results
145.
This package also provides a command line frontend for browsing and handling the crash reports. For desktops, you should consider installing the GTK+ or Qt user interface (apport-gtk or apport-kde).
2009-08-31
Ce paquet fournit également un utilitaire en ligne de commande pour parcourir et traiter les rapports de pannes. Pour les environnements graphiques, vous devriez envisager l'installation d'une interface utilisateur GTK+ ou Qt (apport-gtk ou apport-kde).
151.
symptom scripts for apport
2009-08-31
Scripts d'analyse "symptomatique" des rapports de bogues pour Apport
152.
Apport intercepts program crashes, collects debugging information about the crash and the operating system environment, and sends it to bug trackers in a standardized form. It also offers the user to report a bug about a package, with again collecting as much information about it as possible.
2009-08-31
Apport intercepte les plantages des programmes, collecte les informations de débogage à propos du plantage et de l'environnement du système d'exploitation, et les envoie aux traqueurs de bogues dans un format standardisé. Il propose également à l'utilisateur de rapporter un bogue au sujet d'un paquet, collectant également autant d'informations utiles que possible.
153.
This package extends Apport by some "symptom" scripts, so that bug reporters do not have to guess the correct package, but report problems based on symptoms that they have (like "sound problem"), through an interactive process.
2009-08-31
Ce paquet étend Apport a l'aide de scripts "symptomatiques", afin que les utilisateurs rapportant des bogues n'aient pas à deviner le paquet qui a généré le bogue, mais rapportent les problèmes sur la base des symptômes qu'ils ont rencontrés (comme "problème de son"), au travers d'un processus interactif.
270.
Automake 1.11 fails to work in a number of situations that Automake 1.4, 1.6, 1.7, 1.8, 1.9 and 1.10 did, so has been renamed so that the previous version can continue to be made available.
2009-08-31
Automake 1.11 ne fonctionne pas avec un certain nombre de fichiers de configuration générés par les versions 1.4, 1.6, 1.7, 1.8, 1.9 et 1.10 d'Automake. Il a été renommé afin que ces version précédentes restent disponibles.