Browsing French translation

14802 of 82199 results
14802.
This metapackage depends on the two protocol-incompatible versions 0.4 and 0.5.
Description
Ce méta-paquet dépend des deux versions de protocoles incompatibles 0.4 et 0.5.
Translated by Anne017 on 2014-03-23
Reviewed by Jean-Marc on 2014-03-23
Located in Package: gobby
14802 of 82199 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.