Browsing French translation

16079 of 18666 results
16079.
This package sets Qt 4 to be the default Qt version to be used when using development binaries like qmake. It provides a default configuration for qtchooser, but does not prevent alternative Qt installations from being used.
Description
Ce paquet définit Qt 4 comme la version de Qt par défaut à utiliser lors de l'utilisation de binaires de développement comme qmake. Il fournit une configuration par défaut pour qtchooser, mais n'empêche pas que des installations alternatives de Qt soient utilisées.
Translated by Ktux on 2013-05-22
Reviewed by Sylvie Gallet on 2013-05-22
Located in Package: qt4-default
16079 of 18666 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.