Browsing French translation

67553 of 78723 results
67553.
This package installs the dependencies for Ruby compatibility version 1.9.1 (currently Ruby 1.9.3).
Description
(no translation yet)
Located in Package: ruby1.9.1-full
67553 of 78723 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.