Browsing French translation

75934 of 76009 results
75934.
This package depends on the latest Xen hypervisor for use on i386 and the Xen utils.
Description
Ce paquet dépend de la dernière version i386 de l'hyperviseur Xen ainsi que des outils Xen.
Translated by Pierre Slamich on 2013-05-12
Reviewed by Sylvie Gallet on 2013-10-14
Located in Package: xen-system-i386
75934 of 76009 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.