Browsing English (Australia) translation

2157 of 2165 results
2157.
To mitigate any security flaws that might exist in this server, the systemd unit is not enabled by default, and must be enabled with systemctl if it should start at boot time. The systemd unit uses various security hardening options to prevent the server from escalating its privileges. There is no sysvinit script, since sysvinit does not provide similar security hardening.
Description
(no translation yet)
Located in Package: quake4-server Package: etqw-server
2157 of 2165 results

This translation is managed by Ubuntu English (Australia) Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.