Browsing French translation

76805 of 125522 results
76805.
This is a "dummy" package that depends on lenny's default version of netcat, to ease upgrades. It may be safely removed.
Description
Paquet factice de transition qui dépend de la version par défaut de netcat de lenny, pour faciliter les mises à jour. Il peut être enlevé en toute sécurité.
Translated by Michael Vogt on 2010-03-18
Located in Package: netcat
76805 of 125522 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.